Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 13 Antworten
und wurde 589 mal aufgerufen
 Estrella Technik
KB Offline

Neuling

Beiträge: 6

16.09.2009 21:16
Problem mit der Elektrik Antworten

Hallo zusammen, habe folgende Probleme mit meiner 95er BJ 250A: 1. Die Batterie lädt nicht und 2. Sie läßt sich nur fahren, wenn das Licht eingeschaltet ist. Bei Licht aus läuft sie zwar im Leerlauf, aber nimmt dann kein Gas mehr an, also fängt an zu stottern. Vermute mal das das alles zusammen hängt.
Vielleich kann da ja jemand was mit anfangen, worüber ich mich natürlich sehr freuen würde.

Dünnling Offline

Doppelsternchen


Beiträge: 519

17.09.2009 14:56
#2 RE: Problem mit der Elektrik Antworten

Elektrik ist nicht so meins, aber hast Du evtl. die Chance einfach mal die Ladespannung zu messen? Wenn die im Rahmen ist, dann ist es eher die Batterie.

- Hier könnte eine tiefgründige Signatur stehen! -

Ratz Offline

Sternchen


Beiträge: 337

17.09.2009 16:39
#3 RE: Problem mit der Elektrik Antworten

Hallo KABE,
ich empfehle dringend dieses Buch zu kaufen:
http://www.amazon.de/Motorradelektrik-Pr...53197922&sr=8-2
Sehr verständlich geschrieben, selbst eine Elektroblindschleiche wie ich hat damit geschafft:
-Zustand der Batterie
-Zustand der Lima
zu prüfen.
Bin weder verwandt noch verschwägert mit dem Autor...

Meine hatte auch Ladeprobleme, die Batterie war ständig leer.
Abhilfe: trennen SÄMTLICHER Stecker und Einjauchung derselbigen mit WD40.

Viel Erfolg
Ratz


Mit diesem Beitrag wurden folgende Inhalte verknüpft
KB Offline

Neuling

Beiträge: 6

17.09.2009 17:08
#4 RE: Problem mit der Elektrik Antworten

Vorab schonmal danke für die Hilfe. Jetzt kommts: Ladespannung bei Licht aus 2-3V. Bei Abblendlicht an ca. 8V und mit Fernlicht an immerhin schon über 10V.
Jetzt seid ihr wieder dran...
Gruß

Dirk the duck Offline

Doppelsternchen

Beiträge: 624

17.09.2009 20:20
#5 RE: Problem mit der Elektrik Antworten

Hast Du den Regler mal gemessen?

KB Offline

Neuling

Beiträge: 6

17.09.2009 21:12
#6 RE: Problem mit der Elektrik Antworten

Ne da war ich noch nicht bei. Hab jetzt erstmal die Batterie ausgebaut und ans Ladegerät gehängt. Hatte nur noch so um die 7 Volt. Werde dann mal schauen was morgen so die Messungen ergeben, mit voller Batterie.
Werd dann wieder berichten...

zett Offline

Amateur

Beiträge: 65

18.09.2009 00:02
#7 RE: Problem mit der Elektrik Antworten

das scheint mir sich doch stark nach einem Masseproblem anzuhören!
.....

Ella Offline

Sternchen


Beiträge: 494

18.09.2009 01:22
#8 RE: Problem mit der Elektrik Antworten

Ich schätze mal sehr, die Batterie mit 7 Volt ist langfristig hinüber. Nackel mal an allen Kabelverbindungen etwas, nicht dass sich durch Korrosion irgendwo ein Kriechstrom gebildet hat. Auch die Masseverbindung ist in solchen Fällen sehr verdächtig. Mit Starthilfekabeln vom Auto kannst du schnell mal überbrücken und ggf. sofort Erfolg sehen.

Grüße von Ella

EL LOBO Offline

Sternchen


Beiträge: 412

18.09.2009 21:38
#9 RE: Problem mit der Elektrik Antworten

Hallo Leute
Lasst uns abstimmen: Ich bin für Massefehler.

Gruß EL LOBO

KB Offline

Neuling

Beiträge: 6

18.09.2009 23:33
#10 RE: Problem mit der Elektrik Antworten

So, habe heute mal die geladene Batterie reingehängt und siehe da: über 14V Ladespannung und läuft auch wieder ohne Licht.
Also gleich zu Louis und ne neue gekauft.
Wird übrigens bald verkauft(das Motorrad) , falls jemand Interesse hat.
Gruß...

Ella Offline

Sternchen


Beiträge: 494

19.09.2009 00:44
#11 RE: Problem mit der Elektrik Antworten

Hallo Kabe,

ich versteh zwar nicht, warum du die neue Batterie gleich wieder verkaufen willst, aber ja, wenn sie günstig zu haben ist, hätte ich durchaus Interesse. Ist es ein Gel- oder Säure-Akku? Melde dich einfach per PM.

KB Offline

Neuling

Beiträge: 6

19.09.2009 09:08
#12 RE: Problem mit der Elektrik Antworten

Damit war das ganze Motorrad gemeint.

Kawadriver Offline

Sternchen


Beiträge: 353

19.09.2009 18:17
#13 RE: Problem mit der Elektrik Antworten


Ella,

nicht böse gemeint,aber aus dem
Text von KB ist klar zu erkennen,das
daß Motorrad verkauft wird und nicht
die Batterie.Du hättest nur mal
besser lesen müssen





VG: aus Nordhessen/Kassel

Bernd


Dein Leben sei Dir heilig,nur Bekloppte haben es eilig

KB Offline

Neuling

Beiträge: 6

19.09.2009 18:55
#14 RE: Problem mit der Elektrik Antworten

Ne war mein Fehler. Den Hinweis in Klammern hab ich erst nachträglich geschrieben

Übeltäter »»
 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen
Datenschutz