Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 9 Antworten
und wurde 894 mal aufgerufen
 Estrella Technik
Bob Offline

Sternchen


Beiträge: 348

28.06.2011 11:00
Anlasserrelais defekt ? Antworten

Hallo,

neulich vor der Feierabendrunde wollte ich starten aber es kam nur ein Geklicker aus dem rechten Seitendeckel. Ich schob das ganze auf Unterspannung wegen längerer Standzeit. Anschieben war angesagt. Sehr schweißtreibend. Ab zur Tanke, Luft überprüft. Motor natürlich ausgemacht. Wollte starten - wieder nur das Geklacker. So ein Sch... !
Und heute wieder das gleiche. Jetzt aber mal der Sache auf den Grund gehen. Das Geklacker kam aus einem Kästchen - aha, das Anlasserrelais !

Jetzt meine Frage. Hatte das schon mal jemand ? Oder gar schon mal geöffnet bzw. repariert ? Oder ersatzbeschafft ? (Preis?) Eigentlich müßte man doch den Motor provisorisch auch direkt durch vorübergehendes Verbinden der beiden dicken Kabel am Relais starten können.

Hoffnungsvolle Grüße

Gruß
Bob

BJ250A Offline

Ehren-Fischkoppveteran


Beiträge: 191

28.06.2011 23:25
#2 RE: Anlasserrelais defekt ? Antworten

moin Bob,

das Geklacker kenne ich auch. Ursache war bisher nur eine leistungsschwache Batterie.
Prüf das mal.

Lieben Gruß
Michi

Dünnling Offline

Doppelsternchen


Beiträge: 519

29.06.2011 12:34
#3 RE: Anlasserrelais defekt ? Antworten

Ursache ist mit 95%iger Wahrscheinlichkeit eine fast defekte Batterie.
Meß die mal durch, bestimmt ein beginnender Zellenschluß.

Im Notfall kann man die Brutal-Startmethode anwenden:
Schwarzes Kabel an die Ölsteigleiung, rotes an den Anlasseranschluß (unter der Staubkappe vorne oben) und wieder los machen, wen die Möhre läuft.

- Hier könnte eine tiefgründige Signatur stehen! -

Bob Offline

Sternchen


Beiträge: 348

29.06.2011 22:26
#4 RE: Anlasserrelais defekt ? Antworten

Batterie werde ich noch mal laden, aber wieso ist die so down ? Die ist höchstens 3 Jahre alt!
Äh - Batterie durchmessen ? Was denn, Spannung ?

Gruß
Bob

Linus Offline

Einzylinder


Beiträge: 1.263

30.06.2011 07:36
#5 RE: Anlasserrelais defekt ? Antworten

Moin.

Ja, Spannung. Sollte über 13V anzeigen. Ist der gemessene Wert darunter, dann tauschen. Das Alter spielt leider keine Rolle, gibt auch Batterien, die früher die Löffel weglegen.


Gruß
Stephan

PinkPanther Offline

Sternchen


Beiträge: 378

30.06.2011 19:47
#6 RE: Anlasserrelais defekt ? Antworten

jo, die Batterie ist immer die erste Verdächtige.
Ich habe bei meiner gerne zu Beginn immer den Schlüssel falsch abgezogen. Stand dann auf P statt auf aus ( sieht man ja nicht wenn man drauf sitzt ).
Folge: einmal Klackern, danach gar nichts mehr wegen weil Batterie leer.

Du kannst das auch unfachmännisch prüfen, indem Du noch ein paar mal startest. Nach Kurzem klackert gar nix mehr, weil die Batterie ganz leer ist.

Meine letze neue Batterie hat übigens 1/2 Jahr gehalten. Die haben wenn man Pech hat oft Fehler in den letzten Jahren.

gruss PP

Bob Offline

Sternchen


Beiträge: 348

10.07.2011 22:05
#7 RE: Anlasserrelais defekt ? Antworten

So, hier der Abschlußbericht:

1 x Batterie geladen (aber erst 2-3 Tage später probiert anzulassen - Fehlanzeige)
wacker die Batterie noch mal geladen, diesmal aber so lange, bis der Entladevorgang am Ladegerät einsetzte, und siehe da: angelassen, null Problemo, nächsten Tag noch mal probiert (ohne Nachladen), null Problemo.

Dieser Fall ist erst einmal gelöst. Fazit: Die Ella mag es nicht, wenn sie mehrere Wochen nicht aus dem Stall kommt.

Gruß
Bob

TheoW Offline

Doppelsternchen


Beiträge: 756

10.07.2011 22:41
#8 RE: Anlasserrelais defekt ? Antworten

Hol Dir ne W 650 Bob,

die hat für solche Fälle einen Kicker.

Dünnling Offline

Doppelsternchen


Beiträge: 519

11.07.2011 06:35
#9 RE: Anlasserrelais defekt ? Antworten

Komische Kiste! Meine Estrella ist auch nach dem Winter ohne aufladen immer angesprungen (nur einmal nicht, als ich Depp einen Verbraucher (an der Steckdose) vergessen hatte...
Die letzte Estrella-Batterie, die ich nach dem Crash letztes Jahr noch im Regal (Garage, unbeheizt) stehen hatte, hat im Juni dann den Weg in die Virago meiner Frau gefunden (nach Anpassungsarbeiten am Mopped), weil die Fuhre die Standardbatterien frisst wie ich Gummibärchen. Und dass Krasse war: Trotz über einem Jahr rumstehen ist die Virago damit angesprungen. Und läuft seit dem. Ohne Batterien zu fressen.
Ist die Billige vom Polo, habe ich damals im Angebot geschossen.

- Hier könnte eine tiefgründige Signatur stehen! -

PinkPanther Offline

Sternchen


Beiträge: 378

12.07.2011 19:11
#10 RE: Anlasserrelais defekt ? Antworten

meine jetztige Batterie ist ca. 7 Jahre alt.Keine Ahnung, wie sie das durchgehalten hat. Ich bin es gewohnt, dass die nach 2-3 Jahren fritte sind.
Und im Witer habe ich sie bisher drin gelassen. Decke drüber, abe rnicht ausgebaut. Bisher hats geklappt bei der Kleinen.

Gruss PP

 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen
Datenschutz