Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 10 Antworten
und wurde 737 mal aufgerufen
 Estrella Technik
Cadfael Offline

ADMIN


Beiträge: 3.395

17.05.2014 15:39
Kupplung ziehen > springt nicht an ... Antworten

Hallo,

seit Heute (nach/bei Rast) macht meine Estrella Probleme ...

Normalerweise ziehe ich die Kupplung und lasse sie dann an ...

Ziehe ich aber die Kupplung, funktioniert der Start-Knopf überhaupt nicht (kein Ton, völlig wirkungslos, Maschine hat aber Strom). Zuerst dachte ich, es liegt am Zündschloss?

Zuhause vor der Garage habe ich dann bemerkt:
Ziehe ich den Kupplungshebel, ist der Start-Knopf tot.
Ziehe ich den Kupplungshebel nicht, springt sie an ...

Jemand eine Ahnung, was es sein könnte?
Den Seitenständerschalter habe ich mehrfach betätigt. Der killt ja schon mal gerne ohne Grund. Kann es trotzdem damit zusammenhängen, oder was vermutet ihr?

Gruß
Andreas

Scharlachdorn Offline

Racetrellist


Beiträge: 719

17.05.2014 19:19
#2 RE: Kupplung ziehen > springt nicht an ... Antworten

Ja, der und die gesamte Kabelage derer sind wohl ein Kandidat...

Gruß

Scharlachdorn

Mopella Offline

Amateur

Beiträge: 84

17.05.2014 23:09
#3 RE: Kupplung ziehen > springt nicht an ... Antworten

Heute und auch gestern war ja ne ziemlich hohe Luftfeuchte könnte das damit zusammenhängen?

"Get your motor runnin' Head out on the highway Lookin' for adventure.....born to be Wild"

Cadfael Offline

ADMIN


Beiträge: 3.395

18.05.2014 10:42
#4 RE: Kupplung ziehen > springt nicht an ... Antworten

Eigentlich war es nur diesig hier ...

Aber ich hatte schon mal, dass sie bei Regen nicht mehr anspringen wollte.
Zum Glück war das genau vor der Werkstatt in der sie TÜV und Inspektion bekommen sollte. Ich meine aber, damals sprang sie dann nach ein paar Stunden (als sie "rein geholt wurde) an, als wäre nichts gewesen.

Mal sehen, ob ich als "Schrauber-Dummi" was machen kann. sonst bleibt sie 1,5 Monate stehen und geht dann im Juli gleichzeitig über den TÜV ...

Danke euch
Andreas

EDIT:
Funktioniert der Kupplungshebel jetzt nicht genau umgekehrt???
Aber warum nach einer Rast von 10 Minuten??? Zuhause und an der Tankstelle ging ja alles noch normal ...

Soulie Offline

Der Laminator und Sattel-Max


Beiträge: 3.189

18.05.2014 12:42
#5 RE: Kupplung ziehen > springt nicht an ... Antworten

Wenn ich das richtig sehe, dann hast du gar kein echtes Problem.
Du startest halt, ohne den Kupplungshebel zu ziehen. Feddich!
Von Elektrik verstehe ich nicht viel.
Aber was sicher nix schaden wird ist, etwas Sprühöl (WD-40 z.B.) auf den Seitenständerschalter
(der freut sich!) und in die Schalter der Armaturen (rechts und links) zu sprühen.
Motorräder lieben dieses Kriech- und Pflegeöl!

Warum willst du sie 6 Wochen stehen lassen?

dax Offline

Einzylinder


Beiträge: 1.351

18.05.2014 12:44
#6 RE: Kupplung ziehen > springt nicht an ... Antworten

Moin
Wie ist das, wenn du fährst und schaltest? Normal oder passiert irgendwas? Die kupplung ist doch nicht verkabelt.
Kann da irgendwo der Zug am Kabel scheuern. Sonst mal WD 40 auf den Anlasserknopf. ein paar minuten warten. Probieren. Wenns geht, aufmachen ,nachschauen. Wenn nicht, Seitenständerschalter. Nach dem Muster alle teile, die mit dem Starten zu tun haben behandeln.
So würde ich als Nichtschrauber vorgehen
Gruß Peter

Cadfael Offline

ADMIN


Beiträge: 3.395

18.05.2014 14:58
#7 RE: Kupplung ziehen > springt nicht an ... Antworten

Danke euch!

Ich wollte die Ursache nicht "systematisch suchen" ...

Habe an den Endschalter des Seitenständers WD40 gemacht ...
Dann habe ich den Stecker am Kupplungshebel abgemacht (kleine Nase hoch- und dann abziehen). An den habe ich "Kontakt 60" gemacht (flog hier noch rum) und auch auf den Zündschlüssel kamen zwei Tropfen (was vermutlich sinnlos war?).

Ob sie ohne eins von den Dingen Heute angesprungen wäre, weiß ich nicht ...
Aber auf jeden Fall sprang sie jetzt auch mit gezogenem Kupplungshebel wieder an.

Fazit: Keine längere Tour ohne WD40 im Gepäck! ...

@ Peter: Am Kupplungshebel ist ein Endschalter. Normalerweise geht der Anlasser nur mit gezogener Kupplung (Sicherung, falls ein Gang eingelegt / Neutral nicht 100% korrekt drin ist).

dax Offline

Einzylinder


Beiträge: 1.351

18.05.2014 16:59
#8 RE: Kupplung ziehen > springt nicht an ... Antworten

Das ist ja moderner Kram.. Gibts da auch eine Warnleuchte, die blinkt wen man keinen Helm aufgesetzt hat? Startet die wirklich nur, wen man die Kuplung betätigt? Ich kante bis vor einem Jahr nicht mal den kilschalter am Seitenständer.
Du mußt mir wohl doch schon ein Werkstat-oder fahrerhandbuch schicken.
Ich bin ja total veraltet
Gruß Peter

Cadfael Offline

ADMIN


Beiträge: 3.395

18.05.2014 17:10
#9 RE: Kupplung ziehen > springt nicht an ... Antworten

Hallo Peter,

die japanische Estrella hatte bereits 1992 einen Warnblinkschalter (der bei den europäischen Versionen aber fehlt).

An das WHB (in digitaler Version) zu kommen ist kein großes Problem. Auch die Elektrikpläne und Benutzerhandbücher gibt es. Da ist es dann die Frage, welche Version Du hast ...

Gruß
Andreas

MWEstrella Offline

Amateur


Beiträge: 70

18.05.2014 17:16
#10 RE: Kupplung ziehen > springt nicht an ... Antworten

Zitat von Cadfael im Beitrag #7


@ Peter: Am Kupplungshebel ist ein Endschalter. Normalerweise geht der Anlasser nur mit gezogener Kupplung (Sicherung, falls ein Gang eingelegt / Neutral nicht 100% korrekt drin ist).



Moin Andreas!

Meine Estrella habe ich auf dem Hauptständer aufgebockt bei eingelegtem Leerlauf immer ohne Kupplungziehen gestartet.

Gruß
Uwe

Sommer-Diesel 462ccm
ex-Estrella BJ250A

dax Offline

Einzylinder


Beiträge: 1.351

18.05.2014 18:26
#11 RE: Kupplung ziehen > springt nicht an ... Antworten

Zitat von Cadfael im Beitrag #9
Hallo Peter,

die japanische Estrella hatte bereits 1992 einen Warnblinkschalter (der bei den europäischen Versionen aber fehlt).

An das WHB (in digitaler Version) zu kommen ist kein großes Problem. Auch die Elektrikpläne und Benutzerhandbücher gibt es. Da ist es dann die Frage, welche Version Du hast ...

Gruß
Andreas




Den meinte ich nicht. Sondern: Du setzt dich ohne Helm auf dein Moped,Zündung an, dann blinkt es oder die Hupe dröhnt.
Als Warnung, nur mit helm .
Gruß Peter

«« Serienlenker
 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen
Datenschutz