Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 7 Antworten
und wurde 811 mal aufgerufen
 Estrella Technik
jackalguzzi Offline

Neuling

Beiträge: 15

26.10.2007 00:46
springt sehr schlecht an Antworten

hallo schraubären, sternchen hat starke probleme mit dem anspringen nach mehrtägiger standzeit. ventile auf maxmass ok,vergaser vor 1000km gesäubert, vielleiucht wieder dreck???? leerlaufdrehzahl reagiert nicht auf verstellen der leelaufdüse am vergaser, kerze ok und auch schon getauscht, beim ersten startversuch: motor geht sofort an und nach einigen takten wieder aus, damnach weder mit choke oder ohne mit offenem gas oder nicht, motor springt erst an wenn die batterie fast leergeorgelt ist,kerze ist wirds nass, wird das sternchen angeschoben (2. oder 3. gang) springt es sofort an und läuft danach prima. ist das sternchen ein wenig gefahren, gibts keine probleme mehr am selben tag nun bitte her mit den tips, vergaser werd ich sowieso ausbauen gruss aus hameln jörg

Putzt du noch oder fährst du schon?

Cadfael Offline

ADMIN


Beiträge: 3.301

26.10.2007 07:03
#2 RE: springt sehr schlecht an Antworten

Hallo Jörg,

meine beiden springen selbst nach einem Monat Standzeit (oder mehr) gut an. Kann sein, dass ich nach wirklich langer Zeit 3x starten muss, aber spätestens dann klappt es.

Ich ziehe den Choke am Vergaser und stelle den Benzinhahn auf PRI, warte kurz (mache in der Zeit das Garagentor zu) und starte die Estrella. Benzinhahn zurück auf ON, fertig. Den Choke mache ich bei meinen nach gut hundert Metern wieder raus.

Gruß
Andreas

Dirk the duck Offline

Doppelsternchen

Beiträge: 624

26.10.2007 08:06
#3 RE: springt sehr schlecht an Antworten

Das liest sich fast so, als liefe im Stand ohne Motorbetrieb schleichend Kraftstoff in den Vergaser. Beim Starten bekäme sie dann kaum oder keine Luft und somit ein viel zu fettes, kaum startfähiges Gemisch. Beim Anschieben kommt sie länger auf höhere Drehzahl und startet dann, da das zu fette Gemisch einfach durchgezogen wird. Beim Fahren wird der überflüssige Kraftstoff dann verbraucht.

Ähnliche Symptome treten auf, wenn Du den Choke nicht rechtzeitig rein drückst oder den Benzinhahn dauernd auf PRI stehen hast. Da bringt dann auch die Einstellung der Standgasschraube nichts.

Insofern würde ich zunächst mal den Benzinhahn überprüfen.

Reagiert sie denn auf die Standgasschraube, wenn sie warm gefahren ist?

Ella Offline

Sternchen


Beiträge: 488

26.10.2007 22:12
#4 RE: springt sehr schlecht an Antworten

Hallo Jörg,

hast du dein Sternchen in letzter Zeit mal mit dem Dampfstrahler gereinigt? Dann würde ich auf Feuchtigkeit im Luftfilter tippen. Ansonsten könnte ich mir noch eine fehlerhafte Tankbelüftung vorstellen, aber dazu bräuchtest du nur kurz den Tankdeckel öffnen und schließen. Falls du die Möglichkeit hast, würde ich noch den Zündzeitpunkt im Leerlauf prüfen. Dass dein Sternchen beim Schiebestart sofort anspringt ist schon untypisch. Jch hatte damit jedenfalls nie Erfolg, auch wenn ein kräftiges Gefälle verfügbar war. Schiebestart bei Motoren mit wenig Schwungmasse und geringem Eigengewicht ist m.E. ohne Helfer immer etwas problematisch. Glücklicherweise hatte ich in all den Jahren mit Estrella nie Startschwierigkeiten. Auch nach 6 Monaten Stillstand und ohne die Batterie je auszubauen startete sie nach dem von Andreas genannten Procedere immer zuverlässig.

viele Grüße
Ella

Ratz Offline

Sternchen


Beiträge: 337

27.10.2007 11:53
#5 RE: springt sehr schlecht an Antworten

Hi Ella,

als die Bakterie meiner Kleinen fertig war konnte ich diese ohne Probleme alleine anschieben.
Einfach zweiten Gang rein und los...
Nur bei meinem Zweitmopped geht das nicht (Einzylinder, 650ccm).

Gruß, Ratz

Angefügte Bilder:
a.jpg  
jackalguzzi Offline

Neuling

Beiträge: 15

28.10.2007 22:57
#6 RE: springt sehr schlecht an Antworten

hallo, danke erstmal für die beiträge, waren heut wieder unterwegs, war wieder das gleiche mit dem anspringen, habe allerdings bisher auch noch nichts weiter am sternchen gemacht. mit dampfstrahler oder so geh ich eh nicht ans mopped dran. den benzinhahn habe ich immer auf normal offener stellung gelassen. werd berichten, wenn der fehler gefunden ist gruss jörg

Putzt du noch oder fährst du schon?

Cadfael Offline

ADMIN


Beiträge: 3.301

29.10.2007 00:07
#7 RE: springt sehr schlecht an Antworten

Hallo Jörg,

wenn meine Motorräder länger gestanden haben (was aufgrund meiner Gesundheit leider immer öfter der Fall ist) lasse ich grundsätzlich etwas Benzin aus dem Vergaser ab, stelle auf PRI, ziehe den Choke und starte erst dann.
Mit dieser Methode habe ich keine/kaum Probleme beim Anlassen.

Allerdings hat bei mir die Leerlaufschraube trotzdem Einfluss - worauf wohl auch Dirk in seinem Posting anspielt.

Gruß
Andreas

jackalguzzi Offline

Neuling

Beiträge: 15

11.01.2008 22:08
#8 RE: springt sehr schlecht an Antworten

hallo sternchenfahrer, heut kam ein anruf aus hilburghausen, der fehler lag wohl im vergaser, also ich hab dem bruno dötsch den vesager gesendet zwecks check, die spitze der leelaufdüsennadel steckte abgebrochen (oh ich gewaltschrauber :-)) ) in der bohrung und man konnte es sogar sehen wie sie in den ansaugkanal reinstand , deshalb auch keine reaktion auf verstellen der leerlaufdüse. also, beim neujustieren der düsennadel man ganz vorsichtig beim reindrehen. zur zeit mächtig warmes wetter im weserbergland, sternchen ist zwar z.zt.im winterschlaf aber guzzeln und transeln macht auch spass. jörg aus dem weserbergland

Putzt du noch oder fährst du schon?

«« Gabel
 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen
Datenschutz