Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 796 mal aufgerufen
 Estrella Technik
bpausb Offline

Amateur

Beiträge: 53

08.05.2010 13:18
Vergaserprobleme ... Antworten

Hallo,
ich hab leider noch keine Erfahrung mit der Estrella. Vielleicht könnt ihr mir Helfen:
Die Estrella wurde letzten Herbst gekauft und probe gefahren.
Da ist mir schon aufgefallen, dass das Standgas recht schwankend war.
Es war auf einem etwas hohen Niveau eingestellt und ging erst nach einigen Sekunden niedriger. Die Gasannahme war auch nicht spontan, eher etwas verzögernd.
Das kenne ich von meinen anderen Motorräder nicht so.
Das Abbremsen im Schiebebetrieb, also Gas wegnehmen während der Fahrt empfand ich auch nicht gerade wie beim Einzylinder. Da keine Estrella-Erfahrung dachte ich ok, Langhuber und wenig Hubraum (?)

Über den Winter hatte ich die Ventile korrigiert. Die waren sehr stramm eingestellt. Nach den Hinweisen hier im Forum hab ich sie auf das Höchstmaß eingestellt. E: 0,17 A:0,22
Im Vergaserschwimmer befanden sich keine Ablagerungen oder Verunreinigungen. Ich dachte dann - ok.

Jetzt im Frühjahr, das erste Starten nach dem Zusammenbau ging überraschend gut. Sprang relativ gleich an und mit etwas Schok-spielen lief der Motor gut.
Tage später, angemeldet und 1. Probefahrt sprang der Motor recht unwillig an.
Standgas eher hoch, beim Drehzahlabsenken nach einigen Sekunden will er dann auch eher ausgehen. Spontanes Gasdrehen aus dem Standgas nimmt er eher etwas unwillig.
Nach 10 – 15km Fahrt ging der Motor dann doch aus (im Stand) und ich hab ihn nicht mehr anbekommen. 10 minuten später, nach vielen Versuchen (die Batterie leistet ganz schön was) auf den Nachhausschiebeweg, immer wieder mal versucht, ging sie doch noch an. Weitere 10 km Fahrt später dann aus gemacht und wieder nicht an bekommen.

Der Motor tickert leicht. Sind das die Ventile oder ist das bei der Estrella üblich.
Eine ältere BMW tickert auch leicht wegen den Kipphebel.
Von vernünftigen Standgas kann auch nicht gerade die Rede sein.
Wie oben beschrieben – etwas hoch und beim Abfallen nach ? 4 bis mehreren Sekunden will er dann fast doch noch ausgehen. Ich muss dann immer etwas am Gas spielen. Die Gasannahme ist auch etwas verzögernd.
Die Einstellschraube am Gasschieber lässt sich nicht auf einen Punkt einstellen.
Standgas zu hoch oder Standgas fällt runter und will dann wenige Sekunden später doch lieber ausgehen.
Weitere Einstellungen, Verstellungen am Vergaser hab ich noch nicht gemacht.
Habt ihr ein Tipp?
Ähnliche Erfahrungen gemacht?
Gruß Bernhard

Linus Offline

Einzylinder


Beiträge: 1.236

08.05.2010 14:19
#2 RE: Vergaserprobleme ... Antworten

Moin.

Nicht schön, das. Wenn Du Dir sicher bist, dass die Ventile korrekt eingestellt sind und dass der Luftfilter sauber ist, wird es vermutlich am Vergaser liegen.

Ich hatte das Vergnügen im vergangenen Herbst. Durch die andere Spritzusammensetzung war mein Estrella-Tank am Boden angerostet. Ein Filterröhrchen des Benzinshahns (das der Reservestellung) war abvibriert. Der Rostschmodd fand seinen Weg in den Vergaser. Estrella hatte keinen vernünftigen Leerlauf mehr, musste immer mit Gasgeben bei Laune gehalten werden.

Als ich den Vergaser öffnete, war ein Bodensatz mit der Farbe von Sandtennisplätzen vorhanden. Gründliches Reinigen des Vergasers (Vorsicht: besser keine Druckluftarbeiten mit einbebauter Membrane) und der Austausch des Benzinhahns (Neuteil mit zwei Filterröhrchen) hat Abhilfe gebracht, so dass Estrella wieder schön gleichmäßig im Leerlauf vor sich hinblubberte.

Daher mein Tipp: Gewissenhafte Vergaserreinigung inkl. aller Öffnungen. Und schau den Tankboden / den Benzinhahn an (Sprit ablassen).

Im Winter habe ich dann den Tank entrosten und beschichten lassen. Zinkphosphatierung hörte sich gut an -> http://www.beule-im-tank.de (Frankfurt). Nicht ganz billig, aber lebenslange Garantie darauf, dass nichts mehr rostet.

Gruß
Stephan

bpausb Offline

Amateur

Beiträge: 53

08.05.2010 14:55
#3 RE: Vergaserprobleme ... Antworten

Hallo Stephan,
erst mal Dank für die schnelle Antwort.
Hab gerade das WHB durchgelesen und die Leerlaufluftregulierschraube ganz rein und 1 ½ Umdr. rausgedreht. War ca. ¼ Umdr. weiter draußen. Die Zündkerze war auch schwarz.
Motor stand ca. 1,5 Stunden (abgekühlt). Sprang gleich an und das Standgas war viiiel besser. Auch besser auf den Punkt runter gefallen und die Gasannahme geht auch besser spontaner.
Bin jetzt beruhigter und muss noch mal bei warmen Motor alles besser justieren. (Die Tage, bei mehr Zeit)

Luftfilter hatte ich (im Winter) ausgewaschen. Der Tank sieht innen auch sehr gut und absolut Rostfrei aus.
Im Vergaser fand ich auch, dass es erstaunlich keine Rückstände oder Krümel zu finden gab. Damals im Winter nach dem ersten auseinander schrauben.

Das Ventiltickern oder Tickern beim Motorlauf, beschäftigt mich aber noch.
Leider habe ich kein Vergleich ob das normal bei der Estrella ist oder doch zu großes Spiel.

Gruß Bernhard

Cadfael Offline

ADMIN


Beiträge: 3.352

09.05.2010 00:33
#4 RE: Vergaserprobleme ... Antworten

Hallo Bernhard,

ein gewisses "Tickern" ist völlig normal. Das können allerdings andere besser beurteilen / sagen als ich!

Gruß
Andreas

PinkPanther Offline

Sternchen


Beiträge: 378

11.05.2010 17:40
#5 RE: Vergaserprobleme ... Antworten

Hallo,

von Dreck im Tank, im Benzinhahn und dann im Vergaser kenn ich leider auch was.
Schliesse mich da dem Linus an: Tank versiegeln lassen, frischen Hahn dran, Vergaser reinigen und sie sollte wieder laufen. GGf. Düsen reinigen ( mein neu erkorener Lieblingstipp nach dem Theater im letzten Jahr ).Bei mir im System waren die verschiedensten Krümel unterwegs, die der Reihe nach alles mal lahm gelegt haben.Ich habe sie sozusagen bis zum Auspuff verfolgen können.

Am meisten Theater machten die Benzinhähne. Da hat zum Schluss nur ein ganz neuer funktioniert. Die sind recht sensibel, was Dreck, Beschädigungen und Unterdruck an geht. Wenn es nicht am Vergaser liegt, mal den Benzinzufluss prüfen:
1. Sind alle Schläuche vom Tank aus knickfrei
2. Ist das kleine ca. 1mm Lüftungsloch innen im Tankdeckel frei ( kann Weissrost drin sitzen )
Das merkst Du, wenn Sie ausgeht, Du den Deckel öffnest und ein Luftsauggeräusch hörst - dann ist es zugesetzt
3. Den Hahn kannst Du prüfen, indem Du mal auf Reserve stellst und schaust, ob sie da anders läuft. Oder auf Pri ( auf Pri sollte man nicht unbedingt fahren, sie kann überlaufen ).Dann ist er verdreckt. Kauf Dir einen neuen.

Damit grenzt Du den Benzinhahn als Fehlerquelle aus.

Gruss PP

«« Gespannbau
Telegabel »»
 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen
Datenschutz