Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 25 Antworten
und wurde 1.764 mal aufgerufen
 Wer ist wer
Seiten 1 | 2
schraeer Offline

Amateur

Beiträge: 58

08.11.2011 22:24
#16 RE: Heute den Führerschein geschafft!!! :-) Antworten

Unsere Ella will nicht gern, dass beim Anlassen schon am Gasgriff gedreht wird.
Sie kommt nur gut, wenn man überhaupt kein Gas gibt. Natürlich mit Choke!

Dünnling Offline

Doppelsternchen


Beiträge: 519

13.11.2011 20:54
#17 RE: Heute den Führerschein geschafft!!! :-) Antworten

Zu mager eingestellt...

- Hier könnte eine tiefgründige Signatur stehen! -

schraeer Offline

Amateur

Beiträge: 58

14.11.2011 13:26
#18 RE: Heute den Führerschein geschafft!!! :-) Antworten

Zitat
Zu mager eingestellt...



Wenn man gar kein Gas geben muss, zu mager? Hört sich für mich nicht logisch an. Ansonsten reagiert sie ja auch perfekt, wie sie soll und das kerzenbild ist auch ok.
Aber hier geht es ja auch eigentlich um Claude's Trella...

Linus Offline

Einzylinder


Beiträge: 1.263

14.11.2011 15:02
#19 RE: Heute den Führerschein geschafft!!! :-) Antworten

Moin.

Zitat von Claude
...
Ich vermute also doch das Ventilspiel... werde es Samstag mal checken lassen...



Und - was kam beim Check heraus?

Gasgeben und schlagartig aus - das hatte ich auch mal. Da lag es daran, dass ich einen der Schläuche am Vergaser nicht wieder befestigt und obendrein die Feder im Vergaser in Bezug zur Nadel falsch eingesetzt hatte.


Gruß
Stephan

Dünnling Offline

Doppelsternchen


Beiträge: 519

15.11.2011 21:11
#20 RE: Heute den Führerschein geschafft!!! :-) Antworten

Wenn man den Hahn auf macht, kommt Luft. Wenn sie mit Luft nicht anspringt, dann steht sie zu mager. Gas ist nicht gleich Sprit...

- Hier könnte eine tiefgründige Signatur stehen! -

schraeer Offline

Amateur

Beiträge: 58

17.11.2011 13:11
#21 RE: Heute den Führerschein geschafft!!! :-) Antworten

ok hmh ...
Habe dickere 130er Düse drin ... die wirkt aber eher auf Mittel- bis Vollast ...
müsste dann ja zu mageres Leerlaufgemisch sein ... also Leerlaufgemischschraube etwas rausdrehen?
... probier ich mal aus
Holger

Claude Offline

Neuling

Beiträge: 9

21.11.2011 17:02
#22 RE: Heute den Führerschein geschafft!!! :-) Antworten

Hallo zusammen und danke...

gestern haben wir versucht sie zu starten und sie wollte nicht so recht...
An der Zündkerze liegt es schon mal nicht...
Sie ging paar mal an, aber immer wieder abgesoffen. Haben sie dann gar nicht mehr anbekommen...
Ich denke der Vergaser ist verdreckt... Der Vorbesitzer muss sie wohl sehr lang stehen gelassen haben.

...to be continued...

Claude Offline

Neuling

Beiträge: 9

12.12.2011 15:02
#23 RE: Heute den Führerschein geschafft!!! :-) Antworten

Hallo zusammen,

sie ist bei einem Freund in der Werkstatt... Musste sie dorthin mit dem adac abschleppen lassen, da sie nicht mehr anspringen wollte.

Der Tank ist innendrin verrostet und der Rost löst sich und verstopft alles.

Der Tank muss nun gereinigt und wieder versiegelt werden. Der Vergaser muss auch gereinigt werden...

Der Vorbesitzer hat sich überhaupt nicht vernünftig um sie gekümmert

Werde jetzt alles reinigen lassen und hoffe, dass sie dann wieder sauber läuft...

Grüsse
Claude

schraeer Offline

Amateur

Beiträge: 58

15.12.2011 15:46
#24 RE: Heute den Führerschein geschafft!!! :-) Antworten

sowas kommt von falscher Überwinterung.
Halbvoller Tank und immer fleißig Temperaturschwankungen, sodass sich die Restluft im Tank immer wieder ausdehnen und zusammenziehen kann. Dazu dann die Kondensation von Luftfeuchte an der Tankinnenseite und schwupps hat man das Wasser unter dem Benzin.
Weiß eigentlich jeder, nur einige sind einfach zu faul, ihr Mühlen winterfest zu machen und das Resultat darfst Du nun ausbaden. Lass' dir direkt eine neue Innenversiegelung von einem Profi machen. Ist nicht billig, lohnt aber. Von Eigenbastelpfusch im Tank rate ich ab.
Viel Erfolg

Claude Offline

Neuling

Beiträge: 9

19.03.2012 17:36
#25 RE: Heute den Führerschein geschafft!!! :-) Antworten

Hallo zusammen,

danke für die Tipps... ich habe die Tankreinigung und Versiegelung und das Ultraschallbad für den Vergaser von einem Profi machen lassen.
Endlich läuft die Estrella wieder. Anfangs hat sie noch rumgezickt, aber das hat sich schnell gelegt.
Der Vergaser wurde nun auch richtig eingestellt und alles super.
Auch das Problem mit dem Choke hat sich gelöst.
Ich starte mit Choke und nach 1-2 min kann sie ohne ganz normal weiterlaufen...
Pünktlich zur Saison kanns nun losgehen

Danke an alle und bis bald

Grüsse
Claude

Cadfael Offline

ADMIN


Beiträge: 3.395

19.03.2012 18:56
#26 RE: Heute den Führerschein geschafft!!! :-) Antworten

Hallo Claude,

na dann (endlich) viel Spaß!

Kleiner Tipp wenn sie länger (drei Monate) gestanden hat ...
Ich stelle (auch bei meiner Suzuki GS500F) vor dem ersten Start nach langer Zeit immer zuerst den Benzinhahn auf PRE. Dann lege ich einen alten Lappen unter den Vergaser und drehe die Benzinablassschraube zwei bis fünf Sekunden auf. Ich leere den Vergaser also nicht, sondern lasse nur einen Teil des Benzins ab, das monatelang im Vergaser stand. Da kommt nicht mal ein Schnappsgläschen zusammen. Der Lappen soll ja nicht klätsch-nass sein (oder gar der Motor darunter).

Ablassschraube wieder zu, Benzinhahn wieder auf Normal, Choke gezogen und gestartet.
Das mache ich jetzt seit einigen Jahren so und die Motorräder springen wesentlich besser an, als ohne das Ablassen. Selbst meine GS500F sprang nach 6 Monaten Standzeit (nur Batterie ausgebaut und zwischendurch geladen) SOFORT an - und blieb an!

Die Estrella stand 2x 3 Monate (Batterie nicht ausgebaut). Auch sie sprang spätestens beim zweiten Versuch an und lief durch.

Im Grunde kannst Du den Choke ein paar Sekunden nach dem Losfahren wieder rein machen. Die Position findest Du recht schnell im Schlaf. Ich mache ihn rein, nachdem ich die ersten 20m gefahren bin.
Kommt darauf an, wie weit es bis zur ersten Ampel / zum ersten Stop-Schild ist. Bei mir kommt die erste Ampel erst nach ca. 700 m. Ist die Ampel auf Rot, reicht es dann schon, wenn ich ganz leicht Gas im Stand gebe - auch bei 5°C Außentemperatur ...

Gruß
Andreas

Seiten 1 | 2
«« Neu dabei
 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen
Datenschutz