Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 38 Antworten
und wurde 9.471 mal aufgerufen
 Motorrad Benzingespräche
Seiten 1 | 2 | 3
Nick Offline

Neuling


Beiträge: 15

24.02.2016 17:12
Neu und Unvoreingenommen Antworten

Hallo zusammen.
Möchte mich zunächst einmal vorstellen. Ich heiße Nick und lese das Estrella Forum schon eine ganze Weile mit, da ich das Mopped immer toll fand. Bin 45 und habe meinen Motorradführerschein 1994 gemacht. Da kam sie gerade raus und ich war schwer begeistert. Hatte mir damals aber zu wenig ccm und PS. Jetzt, nach vielen Jahren habe ich mir die Estrella als Zweitmotorrad(gegen die Einwände meiner Frau)gekauft. So. Das vorab.

Jetzt kommts:
Ich habe sie mir mitte Januar gekauft und in anbetracht des Salzes auf der Straße auf eine Probefahrt verzichtet. Laufleistung war gering (unter 15.000) und anspringen etc. einwandfrei. Pflege erstklassig. Habe inzwischen nachgeschaut, dass bekannte Problem Kettenspanner/Steuerkette, habe ich auch noch nicht. Aaaaber...nach dem ersten Testlauf, 700 Meter, will sie nun nicht mehr. Sie springt zwar an, geht aber nach max. 20 Sekunden wieder aus. Danach ist jede weitere Mühe vergebens. 2 Tage warten, Batterie Laden und dann geht es wieder - für 20 Sekunden. Ich habe festgestellt, dass die Zündkerze feucht war. Rausgenommen, gereinigt/getrocknet, Vergaser überprüft. Nix. ich versteh es nicht. Könnt ihr mir vielleicht "Starthilfe" geben? Nach Werksatthandbuch schon mit Orgeln und Vollgas probiert (wg. abgesoffen). Nichts hilft.

Gruß aus dem Pott
Nick

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

24.02.2016 18:01
#2 RE: Neu und Unvoreingenommen Antworten

Nick,

Versuch macht kluch?!
Spritversorgung sind die Düsen sauber
Zustand der Zündkerze
Alten Sprit aus dem Vergaser ablassen
Starthilfespray
oder, Vergaser ausbauen/Ultraschallreinigung
Luftfilter

Ach so viel Spaß hier,
der Umgangston ist angenehm und freundlich?!
Gruß aus dem bergischen NizzaRolf

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

24.02.2016 18:06
#3 RE: Neu und Unvoreingenommen Antworten

starten mit Choke

dax Offline

Einzylinder


Beiträge: 1.352

24.02.2016 18:16
#4 RE: Neu und Unvoreingenommen Antworten

Moin
Wie lange ist die Kerze drin?
Wechsel wirkt wunder, muß ich auch noch machen.
Gruß Peter

Nick Offline

Neuling


Beiträge: 15

25.02.2016 09:19
#5 RE: Neu und Unvoreingenommen Antworten

Sprit ist da. Läuft zumindest in den Vergaser. Zündfunke ist auch da, sonst würde sie ja auch nicht 20 Sekunden laufen. Daher müssten eigentlich die Düsen auch ok sein. Oder? Hab ich aber noch nicht überprüft. Habe den Sprit aus dem Vergaser gelassen. Sieht gut aus. Auch wenn die Kerze noch gut aussieht, werde ich sie mal wechseln. Luftfilter hab ich auch noch nicht geprüft. Start mit Choke, klar.

Gut. Werde mich mal am WE wieder dranbegeben und dann berichten.
Danke schon mal.

Gruß
Nick

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

25.02.2016 10:38
#6 RE: Neu und Unvoreingenommen Antworten

Versuch!
Ventilspiel
Verkabelung
Leerlaufdüse sie verstopf leicht
Tankdeckellüftung und Lüftungsschläuche


oder,Geld in das Händchen nehmen und einen "Fachmann-frau" schauen lassen.

Gruß Rolf

Nick Offline

Neuling


Beiträge: 15

26.02.2016 12:49
#7 RE: Neu und Unvoreingenommen Antworten

Luftfilter ist total durchgesuppt und riecht nach Benzin. Mache jetzt erstmal ein Ölwechsel. Kapier ich gar nicht, lief doch anfangs...

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

26.02.2016 15:07
#8 RE: Neu und Unvoreingenommen Antworten

Schau dir mal die Leerlaufdüse an,
Original ist eine 35er,
sinnvoller ist die 40er!

Ergebnis:
Satter Leerlauf und der Kaltstart ist besser!
GrußRolf

dax Offline

Einzylinder


Beiträge: 1.352

26.02.2016 15:37
#9 RE: Neu und Unvoreingenommen Antworten

sag mal, die springt an und läuft 20sec und dann aus. Hat sie denn jetzt einen Zündfunken? Also direkt nach dem Ausgehen?
Gruß Peter

Hatte da nämlich etwas ähnliches. Stell meine IZZY ab, Seitenständer raus, kletter vom Moped und stell sie auf den Hauptständer. Dann will ich woieder los, setz mich drauf Motor starten und los. Komm aber nur ein Stück, dann aus.Wieder starten, selbes Spiel. Bis ich dann den Seitenständer gesehen habe. Meine Dax springt gar nicht erst an, wenn der draußen ist.
Dein Fehler kann dann in der Elektrik liegen. Killschalter mit WD 40 einnebeln. Am Seitenständer und bei der Kupplung

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

26.02.2016 16:14
#10 RE: Neu und Unvoreingenommen Antworten

Nick,
das würde ich nach dem Ausgehen des Motors,
so wie Peter dax es formuliert hat mal kontrollieren!
(Zündfunke)

Nick Offline

Neuling


Beiträge: 15

28.02.2016 13:44
#11 RE: Neu und Unvoreingenommen Antworten

So. Habe Ölwechsel mit Filter gemacht, Zündkerze gewechselt und Luftfilter. Leerlaufschraube kontrolliert (1 1/4 Umdrehungen). Springt an und fährt. Aaaber, wenn ich den Choke ganz ziehe läuft sie extrem hochtourig. Also hab ich den Choke in der entsprechenden Position festgehalten, wie es normal klingt. Als sie dann warm war ein Runde gefahren. Ich stelle fest, wenn ich Gas gebe, bleibt sie hochtourig und geht erst ganz langsam wieder runter mit den Touren. Habe da im Forum schon mal was drüber gelesen. Finde aber nicht mehr den Beitrag. Wo war der? Was muss ich tun? Habe nur noch in Erinnerung, dass man auf gar keinen Fall weiterfahren sollte.

Cadfael Offline

ADMIN


Beiträge: 3.395

28.02.2016 14:05
#12 RE: Neu und Unvoreingenommen Antworten

Hallo Nick,

das mit dem Choke ist normal ...
Ich fahre immer direkt los wenn sie "sicher an ist" und schiebe den Choke nach ein paar hundert Metern rein. Falls ich halten muss, gebe ich etwas mehr Gas ...

Zum "runterdreh Problem": Einstellung der Ventile???
http://www.bj250.de/html/t05.html
Bei mir hat das geholfen ...

Gruß
Andreas

Soulie Offline

Der Laminator und Sattel-Max


Beiträge: 3.206

28.02.2016 14:21
#13 RE: Neu und Unvoreingenommen Antworten

Ich tippe auf die Leerlaufdüse.
Das Problem ist mir bekannt.
Nebenluft vom Vergaser ist auch ein Kandidat.
Check mal die Verbindung vom Vergaser zum Zylinderkopf.

Gruß
Soulie

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

28.02.2016 14:33
#14 RE: Neu und Unvoreingenommen Antworten

Vergaser gründlich reinigen,
am besten Ultraschallbad/ Hauptdüse=130 und Leerlaufdüse=40 wechseln.
Eventuell die Ventile einstellen.
Wie ich schon erwähnt habe,
wenn es nicht funktioniert in fachkundige Hände geben!
Gruß Rolf

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

28.02.2016 15:09
#15 RE: Neu und Unvoreingenommen Antworten

Nach der Demontage bei der an anschließenden Montage darauf achten das der Vergaser richtig sitzt!
BILD:Vergaser
siehe Startseite Tipps und Tricks (Wartungstipps-Vergaser)

Seiten 1 | 2 | 3
«« Stahlfelgen
 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen
Datenschutz