Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 12 Antworten
und wurde 553 mal aufgerufen
 Estrella Technik
rolich Offline

Amateur


Beiträge: 42

07.09.2017 23:15
Sekundenbruchteil keine Leistung antworten

Hallo Sternexperten,

Habe folgendes in einem alten Beitrag entdeckt.

Zitat von chris im Beitrag Leistungsentfaltung bei Vollgas
Moin, Mädels, Hallo Alex,das scheint mir doch hier der richtige Fred zu sein: So in etwa, wie von Dir beschrieben, verhält sich meine Erbse auch gelegentlich! Folgendes Szenario: Steigung, etwa 90 Sachen auf der Uhr, 4. Gang. Plötzlich eine Art "Verschlucken", für eine 1/4 Sekunde starker Leistungsabfall, dann zieht der Motor ruckartig wieder an. Könnte das auch andere Ursachen haben? Rutschende Kupplung? Gang springt raus(dann müßte er freilich wieder reinspringen- äußerst unwarsteinlich)? Kolbenklemmer(Angst)? Zündaussetzer? A propos Zündung: Haben Sterne einen Drehzahlbegrenzer? Wie funzt das? Bisher noch nix von gemerkt- oder ist das hier am Ende gar ein zu früh einsetzender Notstopp? Nach Drehzahldiagramm müßte das Motörchen im 4. bis 100 gedreht werden können... Davon ab macht das Teil einen Heienpaß- mein Süßer mit seinem Dnepr- Gespann(darf ich auch manchmal fahren) fährt immer recht weit hinten- harhar...Ich bite um rege Reaktionen... Ciao


Nun sind meine ersten Kilometer mit der kleinen Ella gefahren. Dreimal habe ich dabei so etwas, wie im obigen Zitat beschrieben, gehabt. Hab ordentlich Gas gegeben und dabei gab es auch so etwas. Es fühlte sich an als würde ganz kurz die Kupplung rutschen. Aber dann hätte sich dabei ja auch die Drehzahl kurz erhöhen müssen. Ich vermute ein kurzes aussetzen der Zündung für den Bruchteil einer Sekunde. Zündkerze hab ich noch nicht erneuert, aber gereinigt.

Wer weis was, Gruß, Roland.

Rolf Offline

1. Sprücheklopfer


Beiträge: 3.648

08.09.2017 07:26
#2 RE: Sekundenbruchteil keine Leistung antworten



immer schön auf den Ölstand achten,
beim Hochgeschwindigkeitskurs!
Ventilspiel prüfen
Kompression messen/ Zündkerze/ Vergasermembran defekt.

Soulie Offline

Schrauberkönig


Beiträge: 2.231

08.09.2017 10:54
#3 RE: Sekundenbruchteil keine Leistung antworten

Klingt mir auch nach rutschender Kupplung.
Hatte ich mal, flott steil bergauf mit meiner XBR.
Allerdings nicht so hoch drehend.
Man kriegt einen Schreck, aber schlimm ist das nicht.
An der Kupplung hab ich bisher noch nix gemacht.
Und inzwischen hat sie sicher 10.000 mehr auf der Uhr.

dax Offline

Einzylinder


Beiträge: 1.191

08.09.2017 18:16
#4 RE: Sekundenbruchteil keine Leistung antworten

Zitat von Rolf im Beitrag #2


immer schön auf den Ölstand achten,
beim Hochgeschwindigkeitskurs!
Ventilspiel prüfen
Kompression messen/ Zündkerze/ Vergasermembran defekt.



Mensch Rolf, du hast den Reifendruck vergessen

Rolf Offline

1. Sprücheklopfer


Beiträge: 3.648

08.09.2017 20:01
#5 RE: Sekundenbruchteil keine Leistung antworten

Mensch Rolf, du hast den Reifendruck vergessen[/quote]

Aber der Reifendruck wechselt doch ständig:

Soulie Offline

Schrauberkönig


Beiträge: 2.231

08.09.2017 21:47
#6 RE: Sekundenbruchteil keine Leistung antworten

Unser Oberschwaller entwickelt sich allmählich zum Technik-Experten.
Zumindest meint er das ...

Rolf Offline

1. Sprücheklopfer


Beiträge: 3.648

09.09.2017 07:46
#7 RE: Sekundenbruchteil keine Leistung antworten




rolich,
um dem ganzen als Oberschwaller,
oder auch Technik Experte der ich nicht bin,
noch ein paar Anregungen.
Luftfilter verschmutzt/Filter im Benzinhahn oder Schlauch verstopft/Zünd-Motorelektrik.
Meine Devise lautet,
Versuch macht kluch....GrußRolf

alexxmueller Offline

Amateur

Beiträge: 46

09.09.2017 16:47
#8 RE: Sekundenbruchteil keine Leistung antworten

hallo, roland!
einen drehzahlbegrenzer gibt es eher nicht. fahre bei günstigem wind oft 140 km/h, nichts begrenzt.
gruß, alex

rolich Offline

Amateur


Beiträge: 42

09.09.2017 22:07
#9 RE: Sekundenbruchteil keine Leistung antworten

Ich werde da erstmal nicht viel drum geben. Ich tippe auf Zündung. Das mit dem Drehzahl Begrenzer habe ich nur zitiert. Öl hat sie auch genug. Danke für die mal mehr oder weniger logischen Tipps.😉

Soulie Offline

Schrauberkönig


Beiträge: 2.231

10.09.2017 10:09
#10 RE: Sekundenbruchteil keine Leistung antworten

Ich bleibe bei der rutschenden Kupplung.
Den Drehzahlanstieg in der Viertelsekunde hörst du nicht,
und einen Drehzahlmesser hat deine vermutlich nicht.
Aber die geringe Laufleistung spricht natürlich dagegen.

Gruß Soulie

dax Offline

Einzylinder


Beiträge: 1.191

10.09.2017 11:18
#11 RE: Sekundenbruchteil keine Leistung antworten

Moin
Was hast du denn für Öl drin? Vollsynthetic,Teilsynthetic oder Mineralöl?

macmoody Offline

Neuling

Beiträge: 1

Gestern 09:57
#12 RE: Sekundenbruchteil keine Leistung antworten

Hallo, habe mit meiner Estrella das gleiche problem,macht kurze aussetzter an steigungen und beim schnellen anfahren, bei normal Gasgeben auf ebener Strecke ist alles O.K. auch wenn ich vollgas fahre. habe erneuert Kupplung,Vergasermembran,
Zünkerze,Luftfilter und Ventile sind auch sauber eingestellt. Motoröl ist Teilsynt. 10W40 problem besteht immer noch. Tippe das zuwenig Sprit kommt will aber den Vergaser nicht auseinandernehmen zum reinigen, könnte ja evtl. etwas verstellen
( bin Hobbyschrauber ) auch sind die Abgaswerte gut 0,6 . vielleicht kann jemand weiterhelfen?
Gruüsse macmoody

Linus Online

Einzylinder


Beiträge: 1.134

Gestern 10:00
#13 RE: Sekundenbruchteil keine Leistung antworten

Moin.

Die Abgaswerte sind gut mit 0,6? Die Estrella hat die Herstellerausnahmegenehmigung mit 6,0 anstelle von 4,6.

Deine Ella scheint zu mager eingestellt zu sein. Da würde ich ansetzen.


Gruß
Stephan

 Sprung  
Die deutsche Kawasaki Estrella Website - the international Kawasaki Estrella Website - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen