Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 9 Antworten
und wurde 866 mal aufgerufen
 Estrella Technik
Cobra Offline

Neuling

Beiträge: 12

15.07.2007 02:51
Erstes Motorrad Estrella - geht immer aus :( antworten

Hi, bin neu hier (hab mich schon vorgestellt :) und habe Freitag Führerschein bestanden mir eine Estrella Baujahr 1994 mit 38.000 KM aber Top Zustand gekauft und bin damit heute losgedüst.

Ich habe folgendes Problem und bin technihsc nicht sehr versiert
Also ich hatte den Benzinhahn circa 2 Wochen auf PRIME und da ist die kleine wohl abgesoffen, mit Vergaser ein wenig leer laufen lassen, circa 7 Stunden stehen lassen und Zündkerzenwechsel ist sie dann endlich gestern Abend angesprungen. Lief dann heute morgen im Stadtverkehr und 40 KM, Stadtverkehr und wieder 40 KM bei einer Durschnittsgeschwindigkeit von 80 km/h super und ohne Probleme, bis sie plötzlich (zum Glück in meiner Heimatstadt Helmstedt) einfach ein einer leichten Linkskurve ausging und sich nicht mehr starten ließ. Nach einer Stunde habe ich sie wieder gestartet und sie ging nach kurzer Zeit wieder aus. Eben wollte ich sie mir vor die Tür holen, da sie ganz allein einige Straßen weiter stand. Sprang an, ich kam 700 m bis zu meiner Haustür, dann ging sie aus, ließ sich wieder ein - zwei mal starten bis sie einfach nicht mehr ansprang. Dreht und zündet, aber springt nicht an...

Das einzige was ich weiß: Im Handbuch steht ich soll Zündkerze NGK DR9EA verwenden, ich habe aber NGK DR8ES gestern frisch reingetan. Ich weiss einfach nicht, ob das was damit zu tun haben könnte oder woran es liegt, (Tank halb voll)

Wenn jemand Rat weiß, würde ich mich sehr freuen...

Wenn nicht jetzt, Van Damme?

Dirk the duck Offline

Doppelsternchen

Beiträge: 624

15.07.2007 08:35
#2 RE: Erstes Motorrad Estrella - geht immer aus :( antworten
Kontrolliere mal, ob der Unterdruckschlauch am Benzinhahn fest sitzt und durchgängig ist. Weiterhin solltest Du mal schauen, ob Dreck im Tank und damit vor dem Filtersieb des Benzinhahnes sitzt.
Ansonsten bliebe noch die Vergasermembran. Die wird gerne falsch eingesetzt, insbesondere, wenn der Vergaserdeckel getauscht wurde. Meist wird sie geklemmt und ist ein Totalverlust.

Zum Thema Vibration:
Wurde mal am Motor geschraubt, möglicherweise die Steuerkette gewechselt? Dann sollte man mal kontrollieren, ob das Ausgleichsgewicht links richtig eingesetzt wurde. Die Kontrolle ist allerdings mit dem Abbau des LiMa-Deckels und ziehen des LiMa-Rotors verbunden.
Ich habe zwei Estrellas und Vibration ist ein Fremdwort. Ich bin mal eine W650 probehalber gefahren, die vibriert deutlich mehr als der Stern.

Cobra Offline

Neuling

Beiträge: 12

15.07.2007 12:54
#3 RE: Erstes Motorrad Estrella - geht immer aus :( antworten

Danke für die ausführlichen Tipps. Leider verstehe ich nicht allzuviel davon, da ich erst seit 2 Tagen Führerschein habe und meine erste Motorraderfahrungen vor 2 Wochen gemacht habe.
Ich habe gestern eine neue Zündkerze eingebaut und die heute mal ausgebaut, die ist völlig verrust und feucht gewesen. Könnte das daran liegen?

Die anderen Vorschläge werde ich mal ausdrucken und nem Kumpel-Fachmann zeigen.
Aber könnte das an der Kerze liegen?

Wenn nicht jetzt, Van Damme?

Cadfael Offline

ADMIN


Beiträge: 3.240

15.07.2007 13:48
#4 RE: Erstes Motorrad Estrella - geht immer aus :( antworten

Hallo Cobra,

ich bin leider ein Technik-Depp und werde es immer bleiben.
Aber für mich liest sich das so, als ob die Estrella total falsch eingestellt ist. Der Motor (und die Zündkerze scheinen ein föllig falsches Gemisch zu kriegen. Daher geht die arme auch aus.

Ich würde ja erstmal schauen ob die Leerlaufschraube richtig eingestellt ist.
Nicht die große Rändelschraube, sondern die kleine am Vergaser.
Hier findest Du etwas darüber: http://www.bj250.de/html/t13.html
Die Schraube muss zwischen 1 und 1,5 Umdrehungen rausgedreht werden. Vorsichtig sein und mit Gefühl, denn es ist eine kleine Schraube! Ganz reindrehen und dann 1 bis 1,5 Umdrehungen raus. Kann das sein, dass der Motor viel zu fett läuft?
Es soll sogar eine Estrella gegeben haben, bei der Schraube weg war!
Klar, dass die dann nicht vernünftig läuft.

Schau dir auch mal an, wie das Ventilspiel einzustellen ist: http://www.bj250.de/html/t05.html

Wenn Du einen guten Schrauberkollegen kennst, sollte er die Estrella mit diesen Beschreibungen schnell wieder ans laufen kriegen! Ich denke mal, man hat bei deiner Estrella versucht irgendwelche Probleme "anders zu lösen" - und dabei hat man noch mehr falsch eingestellt. Ventile richtig einstellen, die kleine Leerlaufschraube einstellen, die große Leerlaufdrehzahlschraube einstellen und dann sollte es gehen.

Aber ich bin - wie gesagt - ein Technik-Depp und zu Dirks Ratschlägen habe ich vollstes Vertrauen!

Gruß
Andreas

Dirk the duck Offline

Doppelsternchen

Beiträge: 624

15.07.2007 14:00
#5 RE: Erstes Motorrad Estrella - geht immer aus :( antworten

Verrußte Zündkerze heißt immer zu viel Kraftstoff / überfettetes Gemisch und / oder unsaubere Verbrennung. Wie sieht das Abgasbild aus (wenn sie denn mal läuft)?.
Wenn eine neue Kerze so aussieht, dann stimmt etwas mit dem Vergaser nicht. Ferndiagnosen kann man schwerlich stellen. Aber ich würde es auch zunächst mit der Leerlaufgemischschraube versuchen.

Die DR 8-Kerze ist genau so gut wie die DR 9, beide sind ohne Probleme zu verwenden.
Die 8er steht in der Bedienungsanleitung der A, die 9er in der Bedienungsanleitung der C.

Cobra Offline

Neuling

Beiträge: 12

16.07.2007 17:50
#6 RE: Erstes Motorrad Estrella - geht immer aus :( antworten

So, erstmal Danke für die vielen Tipps. Einiges kann ich schonmal ausschließen.
Also, die Leerlaufschraube ist es nicht, die Zünkerze laut euch auch nicht.
Vorhin bin ich circa 20 Km gefahren, nachdem sie ohne Probleme ansprang, dann stotterte sie, als wäre das Benzin leer und ging aus. Habe Zündkerze kontrolliert, rußig aber nicht feucht, Luftfilter, ein wenig verdreckt und ölig, mehrmals probiert, nicht angesrpungen. Dann Benzin aus der Schwimmerkammer des Vergaseres gelassen ein wenig Schmutz drinn, sieht aus wie Metal oder Rost, keine ahnung. Angelassen und lief beim 2. mal. Jetzt kein Problem mehr. Bisher nicht.

Mein Verkäufer erzählte mir, wenn sie auf dem Seitenständer steht (also Schräge qualmt die) Bei mir noch nciht geschehen, aber irgendwie diese Probleme mit dem ausgehen aufgetreten. Jetzt bocke ich die immer auf. Kann das was zu bedeuten haben?

Den Unterdruckschlauch habe ich bisher noch nciht kontrolliert und den Filter vorm Benzinhahn auch nicht. Muss ich dazu den Tank abnehmen? Vergasermembran, kein Plan wo der sitzt :(

Wenn nicht jetzt, Van Damme?

Ratz Offline

Sternchen


Beiträge: 337

16.07.2007 22:46
#7 RE: Erstes Motorrad Estrella - geht immer aus :( antworten

Hi Cobra

Glückwunsch zum Führerschein

Bei meiner war der Hauptständer ein Jahr abgeschraubt, das hat Ihr nicht geschadet.
Vielleicht stand Dein Moped lange und der Vorbesitzer hatte den Sprit nicht aus dem Vegaser gelassen. Dann kann es sein das die Kanäle verharzt sind.
Du oder Dein Kumpel solltet mal den Vergaser ausbauen, auseinander nehmen und (ultraschall-) reinigen. Wenn Du Dich nicht rantraust geh in eine Werkstatt, die reinigen den Versager.
Die Membran ist ein empfindliches Gummiteil im Vergaser. Ich hatte meine durch stümperhafte Montage falsch eingebaut, Ergebnis: die Kleine lief richtig beschissen. Nachdem ich die Membran richtig eingebaut habe ist alles Bestens. Ist nicht schwer, muß man nur gewissenhaft machen.

Ventile, vorallem Auslaß auf größtes Maß stellen.

Sag mal, bist Du die Kleine vor dem Kauf nicht probegefahren

Gruß, Ratz

Cobra Offline

Neuling

Beiträge: 12

17.07.2007 09:11
#8 RE: Erstes Motorrad Estrella - geht immer aus :( antworten

Doch natürlich, lief ohne Probleme. Auch einige Tage danach, gleich angesprungen und lief astrein. Aber jetzt wo ich Führerschein habe, macht sie mir zu schaffen. Ich werde mir das mit dem Vergaser reinigen mal merken. Kannst du dir vorstellen, was sowas kosten würde?

Wenn nicht jetzt, Van Damme?

Ratz Offline

Sternchen


Beiträge: 337

18.07.2007 23:00
#9 RE: Erstes Motorrad Estrella - geht immer aus :( antworten

Wenn Du den Versager selbst einundausbaust würde ich so auf 30-40€ tippen. Allerdings verharzen die Kanäle nicht nach zwei Wochen Standzeit, das dauert schon ein paar Monate.
Die möglichen Fehlerquellen wurden ansonsten schon Beschrieben:
-Dreck im Tank/Benzinhahn-Filter/Vergaser
-Zündkerze (auch mal tauschen wenn sie einen Funken hat, dieser kann zu schwach sein)
-Vergasereinstellung
-Ventileinstellung
-vielleicht ein Wackelkontakt in der Elektrik, z.B.Ausschalter für Seitenständer???

Google mal nach Bruno Dötsch, der ist Kawa-Fachmann und gibt Dir vielleicht telefonisch wertvolle Tipps. Ansonsten geh mal in`s andere Estrella-Forum (http://www.w650.de), vielleicht weiß da jemand was.

Viel Glück und gutes Gelingen,

Ratz

Cobra Offline

Neuling

Beiträge: 12

19.07.2007 11:34
#10 RE: Erstes Motorrad Estrella - geht immer aus :( antworten

Alles klar, klasse Forum, soviele wertvolle Tipps.
Anfangen werde ich mit dem reinigen des Vergasers. Habt vielen Dank.k

Wenn nicht jetzt, Van Damme?

 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen