Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Das deutsche / the international Kawasaki Estrella BJ250 Forum Kawasaki Estrella Forum www.bj250.de
Sie können sich hier anmelden
Dieses Thema hat 23 Antworten
und wurde 1.867 mal aufgerufen
 Estrella Technik
Seiten 1 | 2
Pipp Offline

Neuling


Beiträge: 15

18.08.2018 11:57
Vergaserproblem? Antworten

Hallo zusammen,

mein Sternchen hat ist nun schon eine Weile nicht mehr ernsthaft bewegt worden. Das liegt zum einen am Nachwuchs. Zum am Werkstattaufenthalt nach Sturmschaden. Hierbei wurde unter anderem auch der Limiter getauscht.

Jetzt aber zum Problem: Nach erster Ausfahrt zur Arbeit (20km hin 20km zurück) ohne Probleme verlief die zweite Tour weniger gut. Die Estrella sprang zwar sofort an, stotterte aber extrem und ging immer wieder aus wenn ich Gas weggenommen habe.

Einziges augenscheinliches Problem: Der Ansaugstutzen zwischen Luftfilterbox und Vergaser war soweit geschrumpft dass er nicht mehr ordentlich auf dem Vergaser saß. Panzerband hat das Problem soweit gelöst dass das Stottern weg war. Allerdings geht sie ohne Zug am Gasgriff immer noch aus.

Inzwischen wieder in der Werkstatt ist der Stutzen getauscht, der Vergaser mehrfach gereinigt und der Meister überfragt. Sie läuft wohl zu fett. Der Vergaser läuft immer wieder voll und der verdächtigte Benzinhahn ist nun auch getauscht.

Mit einem vom Durchmesser passenden Vergaser aus der Werkstatt (Modell mir unbekannt) läuft sie wohl. Nächster Vorschlag war nun den Vergaser zu ersetzen.

Von passendem Ersatz mal abgesehen bräuchte ich bitte mal eure Einschätzung.

Besten Dank schonmal fürs Lesen des etwas lang geratenen Posts!

Linus Offline

Einzylinder


Beiträge: 1.263

18.08.2018 19:56
#2 RE: Vergaserproblem? Antworten

Moin.

Das mit dem geschrumpften und gehärtetem Gummi zwischen Luftfilter und Vergaser kenne ich. Fast einen Zentimeter schrumpft das im Laufe der Zeit und ist dann nicht mehr dicht.

Der Vergaser:



Wenn die Estrella mit einem Austauschvergaser einwandfrei läuft, steht fest, dass es am originalen Vergaser liegt. Jetzt könnte man viele Teile im Vergaser tauschen oder einen anderen kompletten Vergaser einbringen.

Der Vergaser läuft also stets voll. Das Schwimmerventil sollte das verhindern. Das Schwimmerventil ist sauber und hat noch seine Gummidichtung und sitzt korrekt im Vergaser?

Wurde der Vergaser nach der Reinigung auch komplett korrekt wieder zusammengefügt? Da hilft die Explosionszeichnung oben.

Viel Erfolg.

Gruß
Stephan

Scharlachdorn Offline

Racetrellist


Beiträge: 712

18.08.2018 21:20
#3 RE: Vergaserproblem? Antworten

Klingt irgendwie trotz allem sehr nach Leerlaufsystem. Kleine Ursachen, die das Motorrad völlig unbrauchbar macht / wirken lässt.

Die Düse selbst ist mit Größe 35 unbrauchbar klein (auf 40 wechslen). Sie selbst verstopft schnell, aber machmal auch der feine Kanal dahinter. Und dieser läßt sich mitunter schwer reinigen. Ggf. 30 min ins Ultraschallbad bei 80 Grad Temperatur mit Zusatz Trickopur R33.

Gruß

SD

Linus Offline

Einzylinder


Beiträge: 1.263

19.08.2018 09:48
#4 RE: Vergaserproblem? Antworten

Moin.

Und hier das Thema inkl. Bezugsquellenangabe für dreifuffzich zzgl. Versand:

Aktion Pro Leerlaufqualität


Gruß
Stephan

Pipp Offline

Neuling


Beiträge: 15

19.08.2018 12:01
#5 RE: Vergaserproblem? Antworten

Moin Stephan, Moin Scharlachdorn

vielen Dank für eure schnellen Antworten!

Mit den Infos werd ich diese Woche mal in die Werkstatt und dem Problem weiter auf den Grund gehen.

Beste Grüße und schönes Restwochenende!

Philipp

Pipp Offline

Neuling


Beiträge: 15

24.08.2018 14:05
#6 RE: Vergaserproblem? Antworten
Wenn Sie hier auf Links zu eBay klicken und einen Kauf tätigen, kann dies dazu führen, dass diese Website eine Provision erhält.

So, der gestrige Werkstattbesuch war leider wenig erfolgreich. Nachdem der Meister nochmal alle ihm bekannten Tricks und Tests versucht bleibt die Ursache des Problems mysteriös.

Steht die Maschine läuft der Vergaser voll und Sprit läuft aus.

Wenn die Maschine läuft geht der CO Wert über 20. Wenn man kein Gas gibt geht sie aus. Am besten läuft sie mit abgezogenem Unterdruckschlauch.

Der Plan ist jetzt einen Ersatzvergaser zu finden mit dem die Ella läuft (wie der spaßeshalber getestete) und bei dem auch die Züge passen.

Wenn ich mich richtig informiert hab suche ich also nach einem Keihin CVK34. Bisher konnte ich neben Angeboten aus der Ukraine (Werbung: https://www.ebay.ie/itm/112417953409?Vie...em=112417953409)
nur folgende Batterien aus der GPZ 900R finden. Ich bin mir allerdings alles andere als sicher ob das richtig ist und als Bausatz überhaupt so funktioniert...

https://www.ebay-kleinanzeigen.de/s-anze...617618-306-9627
https://www.ebay-kleinanzeigen.de/s-anze...631610-306-9627

Beste Grüße
Philipp


Mit diesem Beitrag wurden folgende Inhalte verknüpft
Eintopf Offline

Amateur


Beiträge: 104

24.08.2018 15:44
#7 RE: Vergaserproblem? Antworten

Hallo Philipp
Habe dir eine Private Nachricht geschickt
Eintopf

Pipp Offline

Neuling


Beiträge: 15

28.09.2018 16:10
#8 RE: Vergaserproblem? Antworten

Hallo zusammen, dank des Ersatzvergasers lief die Kleine wieder (nochmal vielen Dank an @Eintopf!)

Nun stand sie leider wieder ein paar Wochen. Seit der Heimfahrt von der Werkstatt bin ich erst heute wieder zum Fahren gekommen. D.h. ich wollte fahren...
Sie springt gut an und läuft (zuerst mit dann ohne Choke) gut im Stand. Sobald ich aber den Gasgriff auch nur minimal bewege geht sie sofort aus.

Am Telefon hatte der Schrauber spontan keine konkrete Idee was jetzt schon wieder sein könnte.
Bevor ich sie nun also wieder in die Werkstatt schaffen lasse hoffe ich mal wieder auf eure Erfahrung.

Vielen Dank und beste Grüße
Philipp

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

28.09.2018 17:27
#9 RE: Vergaserproblem? Antworten


Lass das Sternchen doch mal einen Moment,
ein paar Minütchen so laufen,
oder etwas länger im Stand laufen ohne Gas zu geben,
aber auch nicht zu lange!
Gruß Rolf

Pipp Offline

Neuling


Beiträge: 15

28.09.2018 17:34
#10 RE: Vergaserproblem? Antworten

Hallo Rolf,
das war auch meine erste Idee. Nach einer kurzen Weile mit Choke läuft sie problemlos mehrere Minuten im Stand weiter.
Der kleinste Dreh am Gasgriff macht sie aber auch dann wieder aus. Als würde ich einen Schalter umlegen.

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

28.09.2018 17:51
#11 RE: Vergaserproblem? Antworten

oder sie bekommt zu wenig Sprit,
fürs Standgas reicht es...(Unterdruckschlauch)

Soulie Offline

Der Laminator und Sattel-Max


Beiträge: 3.180

28.09.2018 19:30
#12 RE: Vergaserproblem? Antworten

Moin Pipp,
hast du den Vergaser selbst gewechselt?
Läuft der Sprit bei PRI-Stellung des Benzinhahns fröhlich raus?
Dazu musst du den Benzinschlauch vom Vergaser lösen und in ein Gefäß halten.
Mehr fällt mir momentan nicht ein.
Alter Sprit? Aber dann sollte sie gar nicht laufen.

dax Offline

Einzylinder


Beiträge: 1.350

28.09.2018 21:06
#13 RE: Vergaserproblem? Antworten

Dreht sie denn mit Choke höher ?
Und hast du versucht, mit gezogenem choke Gas zu geben?

Pipp Offline

Neuling


Beiträge: 15

29.09.2018 11:31
#14 RE: Vergaserproblem? Antworten

Moin und Danke für die Rückfragen!

Der Vergaser wurde in einer kleinen, freien Werkstatt gewechselt.

Bei PRI-Stellung läuft der Sprit fröhlich raus.

Auf den Choke reagiert sie normal. Also je weiter er gezogen wird desto höher dreht sie.
Wenn ich bei gezogenem Choke am Gasgriff drehe geht die Drehzahl wieder bzw. der Motor geht direkt wieder aus.

Rolf Offline

1. Sprücheklopfer


Beiträge: 4.291

29.09.2018 12:49
#15 RE: Vergaserproblem? Antworten

vielleicht
Vergaserdüsen verstopft,
wie sieht der Luftfilter aus?

Seiten 1 | 2
 Sprung  
Die deutsche Kawasaki Estrella Website - The international Kawasaki Estrella Website - - Impressum/Datenschutz
Xobor Ein eigenes Forum erstellen
Datenschutz